6
votes
3answers
34k views

How do I install glib?

I want to build the Empathy in Ubuntu 11.04. When I follow the build process, ./autogen.sh The shell said to me that libtoolize: copying file `m4/lt~obsolete.m4' checking for autoconf >= ...