0
votes
1answer
1k views

apt-get error, cannot install many packages?

How do I fix this? It shows an error, and I don't know how to fix it. I want to install crossover. Reading package lists... Done Building dependency tree Reading state information... Done ...