3
votes
1answer
259 views

Error while trying to install MSGPACK

I'm trying to install MSGPACK to be used with PHP, by following the wiki guide. But when I run sudo ./configure I get this error: checking PHP version... configure: error: need at least PHP 5 or ...