-1
votes
1answer
47 views

libq-dev fails to install [closed]

When I try to install libpq-dev It fails to install and gives me the folowing error: The following packages have unmet dependencies: libpq-dev: Depends: libpq5 (= 8.4.8-0ubuntu0.10.04) but ...
-1
votes
2answers
658 views

Is there any way I can transfer tools from backtrack 5 R3 to ubuntu 12.04? [closed]

Just curious! if there is any way i can do that without downloading something.