1
vote
0answers
413 views

Problem updating 8.10 Intrepid to 9.04 Jaunty using do-release-upgrade? [duplicate]

Possible Duplicate: How to install software or upgrade from old unsupported release? Wondering if anyone has run into this. I'm trying to do a "do-release-upgrade" and what I receive is: ...