0
votes
1answer
351 views

How do I install or get the dependency libexiv2-12

I am trying to install UFraw as a Gimp plug-in and can't because I need the Libexiv2-12 dependency. How do I install this file so I can install UFraw. I am using Ubuntu 12.04 (i386)