1
vote
2answers
2k views

“$MAKEOPTS” ignored, why?

I have defined export MAKEOPTS="-j4" in my ~/.profile file. But when I do a compilation with make, this option is ignored. I've consulted the GNU Make manual but it says nothing about this ...