Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

I'm using Unity 3D right now and my hardware configuration allows it, but the top bar isn't translucent as I see it in other systems, why is that? How can I make it translucent?

Thanks.

share|improve this question

1 Answer 1

up vote 2 down vote accepted
  1. Install Compiz Manager

    sudo apt-get install compizconfig-settings-manager
    
  2. Open it

  3. You will find the "Ubuntu Unity Plugin", where, on "Experimental", there is the option "Panel Opacity", where you can set the opacity to whatever you like.

share|improve this answer

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.