Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

How can I get this back to normal?

The icons should be not that big I think.

I run Knode 4.4.10 on KDE 4.6.2.

share|improve this question

closed as too localized by queueoverflow, jrg Feb 27 '12 at 22:04

This question is unlikely to help any future visitors; it is only relevant to a small geographic area, a specific moment in time, or an extraordinarily narrow situation that is not generally applicable to the worldwide audience of the internet. For help making this question more broadly applicable, visit the help center.If this question can be reworded to fit the rules in the help center, please edit the question.

1 Answer 1

Did you try Ctrl+[Scroll down]?

share|improve this answer
    
That does not do anything, there does not seem to be any zoom option in knode. –  queueoverflow Jul 31 '11 at 17:40

Not the answer you're looking for? Browse other questions tagged or ask your own question.