Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

When I press F9 left panel hiding, but only before Nautilus restart.

share|improve this question

1 Answer 1

  1. Install dconf-editor from Software Center
  2. Launch dconf-editor
  3. In the left panel, select org
  4. Then, in the left panel, select gnome
  5. Then, in the left panel, select nautilus
  6. Then, in the left panel, select window-state
  7. In the right panel uncheck start-with-sidebar
share|improve this answer

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.