Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

when i was going to install VMware player a massage has shown You can not install a system with KVM enable. My processor is amd phenom ii x6 1100t. so how can i disable KVM on my system.

I am actually a new in Linux world. sorry for my bad English and thanks in advance.

share|improve this question
    
Take a look at KVM/FAQ –  Mitch Nov 9 '13 at 12:39
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.