Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

I alt+super+rightClick on the top indicators panel, and tested the auto-hide option.
Now it wont un-hide anymore!!

There is not option in dconf-editor for it; there is only option to disable auto-hide to the laucher (on the left edge).
Any idea where that config is stored?

share|improve this question
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.