Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

I need to install a specific version(version 9.1.5)of Postgresql Driver for PHP, I am currently using version 9.1.8 and I do not know if the driver version is causing the errors on my code.

I am currently using 11.10 version of ubuntu, php 5.3

share|improve this question
add comment

Your Answer


By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.