Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

In cron entry I have disabled the ignite recovery tape backup. But still we are getting alerts as:

The action /opt/osit/omniback/bin/check_make_recovery.pl failed

Crontab entry :

# Ignite recovery tape
#30 22 * * 2 /opt/osit/omniback/bin/make_recovery_script.sh > /dev/null 2>&1

What's the reason for this? Can you help me stop these alerts?

share|improve this question
    
How have you disabled then entry ? What you posted does not look disabled at all. –  bodhi.zazen Feb 8 '13 at 3:08
1  
@bodhi.zazen the # in front of the 30 makes it a comment. Laksmi: are you sure this is the only crontab that holds this lime? Did you check users crontab and the admins one? –  Rinzwind Feb 8 '13 at 6:27
    
I did not see the # in the original post. –  bodhi.zazen Feb 8 '13 at 14:01

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.