Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

Hitting Alt+[any character] in the Terminal shows the Terminal Menu Bar. How can I prevent this? (It's annoying when using any program with emacs bindings.)

(Note that I have disabled the HUD--this question is not about disabling the HUD.)

share|improve this question
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.