Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

I am running gwibber on 12.04 and I am unable to get facebook to connect to gwibber all I get after I login to facebook is Success and then nothing I have reported this as a bug I was wondering if there was a way to correct this issue. I have read the other posts on this and none of the answers I seen tried and none of them worked. I was hoping that I might get some fresh answers that might work. enter image description here

share|improve this question

closed as off topic by Tachyons, hhlp, Jorge Castro, RolandiXor, belacqua Nov 21 '12 at 18:35

Questions on Ask Ubuntu are expected to relate to Ubuntu within the scope defined by the community. Consider editing the question or leaving comments for improvement if you believe the question can be reworded to fit within the scope. Read more about reopening questions here.If this question can be reworded to fit the rules in the help center, please edit the question.

1 Answer 1

up vote 2 down vote accepted

It is a bug. A fix should come soon.

https://bugs.launchpad.net/ubuntu/+source/gwibber/+bug/1058672

share|improve this answer

Not the answer you're looking for? Browse other questions tagged or ask your own question.