Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

I read a text about kernel stable and I updated my kernel to 3.6.1. And I solved problems like WIFI and resolution but I cant solve kvm disabled by BIOS. Before update I didn't see this KVM : Disabled by bios Thanks for helps

share|improve this question
    
anybody ??????? –  user84277 Nov 11 '12 at 8:16

1 Answer 1

up vote 8 down vote accepted

Have you considered looking into your BIOS settings? There is usually an "Intel VT" or "Virtualization" option that isn't enabled by default, even on many servers.

share|improve this answer
1  
Enabling virtualization in the bios got rid of this error message for me. –  jeremiah Aug 11 '13 at 18:50

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.