Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

I installed gconf-editor and I am not seeing the /apps/gnome_settings_daemon/plugins/keyboard. How can I fix this?

share|improve this question
add comment

1 Answer 1

If you are asking for 11.10 or 12.04, you most likely need to install dconf-editor and look under /org/gnome/settings-daemon/plugins/keyboard instead, though I'm not sure what exactly you're hoping to find there. You can only alter the plug-in's loading priority, and whether it is active.

share|improve this answer
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.