Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

In Unity's application switcher (ALT-TAB), each icon has a colored border (see red arrow in screenshot below).

It is misleading, a bright icon has a bright border, making it look as if it were the currently selected icon.

Is there a way to disable this border?

enter image description here

Note: I already applied the tip from this different question.

share|improve this question
add comment

Know someone who can answer? Share a link to this question via email, Google+, Twitter, or Facebook.

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.