Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

I like to use dual view for some documents in evince. Recently, evince caught up up to this, and now it opens every single document in dual view. On the flip side, I prefer to use single view for most documents so this is pretty annoying. Is there a way to revert the change? I do not see any default settings corresponding to the indicated behavior.

share|improve this question
add comment

1 Answer

up vote 5 down vote accepted

In Evince click ViewDual (the one with the check mark before) to reenable single view and then go to EditSave Current Settings as Default or press Ctrl+T to save these settings.

share|improve this answer
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.