Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

I see on winehq.org website is Gold support for 3ds max 2009 application.

But when I install it alert me that the .NET 2008 SP1 is error and I cannot continue to install this program.

share|improve this question

1 Answer 1

Try installing .NET 2008 SP1 after install 3ds max 2009

share|improve this answer
    
Can you provide information about how to obtain and install this? It should be possible to attempt to install it in Wine, but does anything special need to be done? (Even if not, you can still include a link to where .NET 2008 SP1 may be downloaded.) –  Eliah Kagan Mar 29 '13 at 11:49

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.