Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

I'm using the Empathy and installed the 'pidgin-skype' package to use Skype in Empathy. It's work just perfect, but when I open the Empathy it doesn't start skype automatically.

In settings it's possible to use mark "autostart" and it ask for "Skype Path". I tried with "/usr/bin/skype" (which open skype trough terminal), but it doesn't work.

I tested with Pidgin, and it work without changing any settings. The path is wrong or is any problem with the package?

And if doesn't work, is it possible to automatically open Skype everything Empathy is open with other way? Some script or workaround?

Thanks

share|improve this question
add comment

closed as too localized by Luis Alvarado Apr 9 '13 at 13:12

This question is unlikely to help any future visitors; it is only relevant to a small geographic area, a specific moment in time, or an extraordinarily narrow situation that is not generally applicable to the worldwide audience of the internet. For help making this question more broadly applicable, visit the help center.If this question can be reworded to fit the rules in the help center, please edit the question.

Browse other questions tagged or ask your own question.