Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

when I installed the operating sistem, there was an option for this sound, but in that time I didn't want the sound be played. now I want it, then how do I put it again? help

share|improve this question
add comment

1 Answer

up vote 0 down vote accepted

U haven't mention version of Ubuntu u installed.

For 11.X Go to

Ubuntu Tweak -> Login Settings -> Play sound at login

For 10.X Check this Reference

share|improve this answer
    
it's 11.10 I need it. –  Alfredo Mar 8 '12 at 19:09
    
@Alfredo U don't have Ubuntu Tweak ? If no then install it using sudo apt-get install ubuntu-tweak –  Vikram Mar 8 '12 at 19:16
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.