Take the 2-minute tour ×
Ask Ubuntu is a question and answer site for Ubuntu users and developers. It's 100% free, no registration required.

just installed Gnome Shell and started theming it, and "le wild gray stripe appeared" on the panel, doesn't matter what theme I use, except for the default as I guess it doesn't use transparency, anyone recognise this?

enter image description here

share|improve this question
    
switch to default shell theme and logout and return –  Tachyons Feb 27 '12 at 18:26
    
No dice, still a grey bar on the upper half of the panel –  Fredrik Feb 27 '12 at 19:08
    
Disable all gnome extensions including user themes extension from gnome-tweak-tool and enable the required extensions one by one –  Tachyons Feb 28 '12 at 0:13
    
Nope, if I just enable theme switch or autohide its still there. So it's probably not a themeing issue, rather its with gnome/ubuntu itself. –  Fredrik Feb 28 '12 at 2:03
    
This question appears to be abandoned and unanswered, if you are experiencing a similar issue please ask a new question with details pertaining to your problem. If you feel this question is not abandoned, please flag the question explaining that. –  Eliah Kagan Jan 26 '13 at 3:01
add comment

closed as too localized by qbi, Eliah Kagan, Thomas W., Jorge Castro, hhlp Jan 26 '13 at 10:39

This question is unlikely to help any future visitors; it is only relevant to a small geographic area, a specific moment in time, or an extraordinarily narrow situation that is not generally applicable to the worldwide audience of the internet. For help making this question more broadly applicable, visit the help center.If this question can be reworded to fit the rules in the help center, please edit the question.

Browse other questions tagged or ask your own question.